pcx club france Index du Forum
pcx club france
FORUM DE DISCUSSION AU SUJET DU SEUL SCOOTER AU MONDE START&STOP DE HONDA
 
pcx club france Index du ForumFAQRechercherMembresGroupesProfilS’enregistrerConnexion

a l'aide!!!

 
Poster un nouveau sujet   Répondre au sujet    pcx club france Index du Forum -> pcx club france -> PROBLEMES/GENERALITE PCX
Sujet précédent :: Sujet suivant  
Auteur Message
don


Hors ligne

Inscrit le: 04 Mar 2016
Messages: 11
Localisation: bernissart
PCX: NOIR
Masculin
Point(s): 0
Moyenne de points: 0
Version PCX: V.2 esp(07.2012/03.2014)

MessagePosté le: Ven 18 Nov - 11:03 (2016)    Sujet du message: a l'aide!!! Répondre en citant

mais a quoi donc est brancher ce cable??? un  relais?  . le connecteur n'est pas le bon c'est sur!  
 
Revenir en haut
Publicité






MessagePosté le: Ven 18 Nov - 11:03 (2016)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
don


Hors ligne

Inscrit le: 04 Mar 2016
Messages: 11
Localisation: bernissart
PCX: NOIR
Masculin
Point(s): 0
Moyenne de points: 0
Version PCX: V.2 esp(07.2012/03.2014)

MessagePosté le: Ven 18 Nov - 11:07 (2016)    Sujet du message: a l'aide!!! Répondre en citant

et le fusible n'est pas a sa bonne place apparement vu qu'il ne tient pas d'ou le tape(collant). le précedent connecteur etait blanc si ce peux aider...
Revenir en haut
soyeux


En ligne

Inscrit le: 19 Juil 2012
Messages: 6 464
Localisation: 94 et 75
PCX: ARGENT MAT
Masculin
Point(s): 0
Moyenne de points: 0
Version PCX: V.3 esp(04.2014/00.2015)

MessagePosté le: Ven 18 Nov - 18:56 (2016)    Sujet du message: a l'aide!!! Répondre en citant

explique un peu si tu veux de l'aide, y avait une alarme avant ? ce cable est pas d'origine
Revenir en haut
don


Hors ligne

Inscrit le: 04 Mar 2016
Messages: 11
Localisation: bernissart
PCX: NOIR
Masculin
Point(s): 0
Moyenne de points: 0
Version PCX: V.2 esp(07.2012/03.2014)

MessagePosté le: Ven 18 Nov - 19:20 (2016)    Sujet du message: a l'aide!!! Répondre en citant

je pensai que celac'etait relier a un relais mais non..apres des heureeeees de recherche et d'appel au technicien(qui d'ailleurs aetait au top pour me comprendre  ahahahha) c'est pour les poignées chauffantes... ce qui me chiffonner c'est que c'etait un fil unique. quand j'ai echanger le scoot il n'y avait pas le devant, ni les cache de la colonne centrale donc je serai pas en dire plus sur la chose. mais heureusement tout va bien maintenant! merci
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 12:00 (2017)    Sujet du message: a l'aide!!!

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    pcx club france Index du Forum -> pcx club france -> PROBLEMES/GENERALITE PCX Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Thème Pluminator imaginé et réalisé par Maëlstrom